¿Quieres que tu sitio web aparezca aquí?
Contacta con nosotros

[Plugin] ABBC3 Compatibility


Precio:
0.00 €
Versión:
1.2.2 (Actual)
Licencia:
GPL (General Public License)
Publicado:
11/04/2021
Plataforma:
-
Tamaño:
10.43 KB (25.93 KB descomprimido)
Descargado:
136 veces
Valoración de usuarios:


Este plugin ofrece compatibilidad entre nuestras extensiones y la extensión Advanced BBcode Box.
Permite mostrar los bbcodes especiales en el editor y también muestra correctamente los bbcodes creados por la extensión, con sus respectivos iconos.
Además, permite la utilización de los asistentes de Advanced BBcode Box en el editor.

Para que este plugin pueda ser usado necesita, como mínimo, que las siguientes extensiones estén previamente instaladas en el foro

  1. Advanced BBcode Box v3.2.0 (o superior).

Escribir comentario